Gear-problemer

Har du et teknisk spørgsmål, så skriv det her. Se evt. først i Tips og Tricks inden du spørger.
Besvar
Brugeravatar
Conny
Pure status
Pure status
Indlæg: 23
Tilmeldt: 19. okt 2008, 19:34
smart model: Fortwo 451
smart variant: Pulse
smart årgang: 2008
smart motor: Diesel
Geografisk sted: Vestfyn

Gear-problemer

Indlæg af Conny » 15. dec 2019, 16:29

Min model 451 låste i 5 gear, og 5-tallet blinkede skiftevis med 3 * 3 prikker samt både en stor og lille svensknøgle blev vist i displayet. Jeg kørte til mekanikeren i 5.gear. Da jeg slukkede bilen, ville den ikke starte igen - helt død.
Mekanikeren udlæste fejl på gearkassen, nulstillede og kørte 2 lange ture og den kørte fint. Jeg fik bilen retur og nåede lige udenfor byskiltet, da den så igen låste i gearene - nu kunne jeg køre i 2. og 4. gear. Tilbage til mekanikeren. Gearmotoren blev så skiftet, de kørte tur og alt var i orden.
Jeg kørte hjem tirsdag og på arbejde resten af ugen. Da vi skulle afsted fredag aften, skete det igen. Men denne gang vil den ikke tage gas overhovedet. 5-tallet blinker igen skiftevis med prikkerne og svensknøglen. Vi triller ind i vejsiden og bilen er nu kørt til mekaniker igen.
Har I nogle input til, hvad der kan være galt - det må jo så alligevel ikke være gearmotoren :-(

Brugeravatar
bageren
Brabus Taylor Made
Brabus Taylor Made
Indlæg: 5170
Tilmeldt: 21. apr 2008, 21:08
smart model: Forfour 453
smart variant: Proxy
smart årgang: 2015
smart motor: Benzin
Geografisk sted: Jylland og øerne...

Re: Gear-problemer

Indlæg af bageren » 15. dec 2019, 20:41

Så er det måske koblingsaktuatoren der er stået af!


Sent from my iPhone using Tapatalk
selvom man er tyk, kan man godt have tynd mave!

Brugeravatar
Conny
Pure status
Pure status
Indlæg: 23
Tilmeldt: 19. okt 2008, 19:34
smart model: Fortwo 451
smart variant: Pulse
smart årgang: 2008
smart motor: Diesel
Geografisk sted: Vestfyn

Re: Gear-problemer

Indlæg af Conny » 26. jul 2020, 16:15

Jeg har haft samme problem. Gear-aktuator blev skiftet....problemet kom igen lige efter jeg kom forbi byskiltet. Så blev gearmotoren skiftet lige før juleferien, desværre kom problemet igen 4 have i ferien. Bilen kunne dog startes og kørte fint efter ca 1/2 time.
Så kom den til Mercedes Odense, hvor ledningsnettet blev gået igennem, det hjalp, og problemet kom ikke igen 🙂

Besvar